Configurations problems

  • Login to post a new forum topic.
 TopicRepliesCreatedsort iconLast reply
how to check if any configuration is bad ( phpalbum on windows )310 years 1 week ago
by jamiguel77
9 years 25 weeks ago
by patrik
php and lck files in picts directory010 years 1 week ago
by mrzpro
n/a
No resized pictures / thumbnails210 years 2 weeks ago
by trompetenschnake
10 years 1 week ago
by pdhsolutions
return_home_url410 years 4 weeks ago
by psinet
10 years 4 weeks ago
by FotoJoep
Registration310 years 5 weeks ago
by mvd
8 years 5 weeks ago
by Anonymous
new to php310 years 6 weeks ago
by flyingtiger
8 years 5 weeks ago
by Anonymous
Images display outside of galleries but are red crosses anyway010 years 7 weeks ago
by thewebmaster
n/a
Can not connect to Upload Manager.310 years 7 weeks ago
by Dannyburr
10 years 3 weeks ago
by patrik
Open Album in a new window110 years 9 weeks ago
by Legolas
10 years 8 weeks ago
by FotoJoep
Linking to albulm direct010 years 11 weeks ago
by kiaora73
n/a
image name config010 years 11 weeks ago
by whizynix
n/a
Strange Problem (renamed a folder)...1010 years 14 weeks ago
by lords8n
10 years 11 weeks ago
by bryansmith
Subdirectories don't seem to be working510 years 14 weeks ago
by Glitz
8 years 5 weeks ago
by Anonymous
Visitors Submit Photos?010 years 16 weeks ago
by teamtorque
n/a
Ein paar Fragen .....210 years 16 weeks ago
by ramstein
10 years 15 weeks ago
by ramstein
blank page on index.php310 years 18 weeks ago
by Caillou
7 years 32 weeks ago
by Anonymous
Help album_*.php and table_*.lck are all showing in the main photo directory310 years 18 weeks ago
by dzone1966
10 years 15 weeks ago
by Operator
Front Page Images210 years 20 weeks ago
by fieldmedics
10 years 18 weeks ago
by fieldmedics
data_2131ecc0/album_sys.php problem210 years 22 weeks ago
by PeterMcC
10 years 22 weeks ago
by PeterMcC
How to: random picture for directory logo?210 years 24 weeks ago
by kassim
10 years 19 weeks ago
by kassim
How to include a site icon?110 years 24 weeks ago
by hackhelp1370
10 years 21 weeks ago
by hackhelp1370
Comment disable but shown on the thumbnails page010 years 27 weeks ago
by canoa
n/a
some pictures will not load1410 years 29 weeks ago
by alekamazoo
8 years 6 days ago
by Anonymous
Benutzereinstellungen kopieren/duplizieren?110 years 29 weeks ago
by drehmomente
8 years 33 weeks ago
by Anonymous
Problem in Picture's Tab010 years 31 weeks ago
by lovechallenges
n/a


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content