Configurations problems

  • Login to post a new forum topic.
 TopicRepliessort iconCreatedLast reply
Language214 years 7 weeks ago
by slambert
14 years 6 weeks ago
by slambert
Gaps in thumbnail display214 years 11 weeks ago
by forestguy57
14 years 11 weeks ago
by forestguy57
Problems with the configuration214 years 14 weeks ago
by phelsumania
9 years 23 weeks ago
by Anonymous
Configuration seems fine but pictures aren't showing properly214 years 15 weeks ago
by Tom
14 years 14 weeks ago
by 4lphatech
sorting albums on main page214 years 17 weeks ago
by lstorey
14 years 16 weeks ago
by patrik
Borders thumbnails & pictures214 years 19 weeks ago
by jessica
14 years 17 weeks ago
by jessica
How can i open my pictures in new window ?214 years 20 weeks ago
by Vinny
14 years 20 weeks ago
by Vinny
How To: add 2nd, 3rd group of pictures214 years 20 weeks ago
by atappe
14 years 20 weeks ago
by atappe
Is setup accessible to every visitor?214 years 20 weeks ago
by xia
14 years 20 weeks ago
by xia
Cannot connect to my ftp?214 years 24 weeks ago
by ctsutherland
14 years 24 weeks ago
by patrik
Creating Directories and Adding Descriptions214 years 25 weeks ago
by Razii Jinx
14 years 17 weeks ago
by nsimpson
css nicht verhanden39 years 10 weeks ago
by ramstein
9 years 1 day ago
by Anonymous
Access Right Settings39 years 29 weeks ago
by IKShadow
8 years 43 weeks ago
by Anonymous
Server files moved - program now very slow310 years 11 weeks ago
by annexmaster
10 years 9 weeks ago
by annexmaster
php 4 vs php5 app will not run under php5310 years 25 weeks ago
by makoshark
9 years 34 weeks ago
by Anonymous
how to check if any configuration is bad ( phpalbum on windows )310 years 40 weeks ago
by jamiguel77
10 years 13 weeks ago
by patrik
Registration310 years 44 weeks ago
by mvd
8 years 45 weeks ago
by Anonymous
new to php310 years 45 weeks ago
by flyingtiger
8 years 45 weeks ago
by Anonymous
Can not connect to Upload Manager.310 years 47 weeks ago
by Dannyburr
10 years 42 weeks ago
by patrik
blank page on index.php311 years 5 weeks ago
by Caillou
8 years 20 weeks ago
by Anonymous
Help album_*.php and table_*.lck are all showing in the main photo directory311 years 5 weeks ago
by dzone1966
11 years 2 weeks ago
by Operator
Problem in Picture's Tab311 years 18 weeks ago
by lovechallenges
11 years 18 weeks ago
by FotoJoep
Access rights of subfulders311 years 42 weeks ago
by mitzi
8 years 43 weeks ago
by Anonymous
no thumbnails for .Tiff, .BMP and flash file311 years 51 weeks ago
by daleylay
8 years 46 weeks ago
by Anonymous
Password protected galleries312 years 2 weeks ago
by Alexb01
12 years 1 day ago
by patrik


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content