Configurations problems

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
location of data folder212 years 41 weeks ago
by kohenkatz
12 years 40 weeks ago
by kohenkatz
icon not showing412 years 40 weeks ago
by skiv
12 years 39 weeks ago
by skiv
Setup -> Galleries does not exist312 years 39 weeks ago
by thefreake
12 years 39 weeks ago
by patrik
How do I check if I have GD2 library support on my webhost?112 years 39 weeks ago
by spnorth
12 years 39 weeks ago
by patrik
Registration of a new user - I don't want it312 years 39 weeks ago
by Heledore
12 years 39 weeks ago
by patrik
Album and Cache directoryes312 years 39 weeks ago
by Andretti
12 years 39 weeks ago
by patrik
FTP Upload Folders412 years 39 weeks ago
by chobe
12 years 39 weeks ago
by chobe
I cannot make it work012 years 39 weeks ago
by CICiprian
n/a
how is the max size of a pict? (and other details.....)312 years 38 weeks ago
by jamiguel77
12 years 37 weeks ago
by patrik
phpMyVisites help412 years 38 weeks ago
by bizzyx33
12 years 37 weeks ago
by patrik
Lock user name?012 years 37 weeks ago
by 21335
n/a
Border around "Home"112 years 37 weeks ago
by 21335
12 years 37 weeks ago
by 21335
Server connection112 years 37 weeks ago
by nsiotto
12 years 37 weeks ago
by patrik
Antispam Image Disappeared012 years 37 weeks ago
by astandera
n/a
Configuring photo galleries112 years 36 weeks ago
by forestguy57
12 years 36 weeks ago
by annexmaster
Album indexing problems.512 years 37 weeks ago
by Nutz
12 years 36 weeks ago
by Nutz
Can't change colors.512 years 36 weeks ago
by wess
12 years 36 weeks ago
by patrik
File type/extension filtering112 years 35 weeks ago
by jhs
12 years 35 weeks ago
by patrik
Missing Login Button112 years 34 weeks ago
by boo
12 years 34 weeks ago
by patrik
Not seeing the Setup menus on the left side212 years 34 weeks ago
by Kenny4444
12 years 34 weeks ago
by Kenny4444
Galleries assigned to groups does schow but photos doesn't show up212 years 34 weeks ago
by chklump
12 years 33 weeks ago
by chklump
add other characset112 years 34 weeks ago
by niryan
12 years 33 weeks ago
by patrik
Problems with antispam image and upload module.712 years 34 weeks ago
by icowden
12 years 33 weeks ago
by Kitrax
Display the thumbnails in filename order212 years 32 weeks ago
by carl
12 years 32 weeks ago
by carl
Foto312 years 32 weeks ago
by webpartteam
12 years 32 weeks ago
by patrik


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content