Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
Reporting bug and getting help11311 years 42 weeks ago
by patrik
11 years 33 weeks ago
by 911radio
Is setup accessible to every visitor?This topic has been moved
English spelling mistakes111 years 29 weeks ago
by James
11 years 29 weeks ago
by patrik
Comments Delete & Approce doesn´t work211 years 28 weeks ago
by akis
11 years 28 weeks ago
by akis
Again Thumbnails are not displayed!311 years 29 weeks ago
by runbrun
11 years 26 weeks ago
by lstorey
has anyone figured out the non displaying image problem yet?111 years 17 weeks ago
by Anonymous
11 years 17 weeks ago
by APC2006 (not verified)
Tables in certain php files lack align or border declarations - render differently111 years 14 weeks ago
by HMS Bounty
11 years 14 weeks ago
by patrik
Enabling log makes the pages slow311 years 17 weeks ago
by Gurra
11 years 14 weeks ago
by HMS Bounty
Sorting images111 years 14 weeks ago
by rvdvalk
11 years 14 weeks ago
by patrik
Setup/Texts Section111 years 12 weeks ago
by David Ranieri
11 years 12 weeks ago
by patrik
Few problems with my phpAlbum211 years 11 weeks ago
by Pavloos
11 years 11 weeks ago
by Pavloos
problem with creating directory from setup311 years 29 weeks ago
by uncensored
11 years 8 weeks ago
by brauck
Photos Not Showing After Initial Upload211 years 8 weeks ago
by araphel
11 years 8 weeks ago
by araphel
Photo Long Descriptions not displaying911 years 8 weeks ago
by mharmon
11 years 8 weeks ago
by flaviogv
Problem whit view thumbnails411 years 7 weeks ago
by deathmax
11 years 7 weeks ago
by patrik
Error reporting and display mode011 years 1 week ago
by MystiK
n/a
showing next/previous photos111 years 6 days ago
by sydpringles
11 years 6 days ago
by patrik
www.kreativeindia.in510 years 45 weeks ago
by hemkumar
10 years 45 weeks ago
by hemkumar
thubnail not showing510 years 45 weeks ago
by marcel
10 years 44 weeks ago
by marcel
Little "big" problems with index thumbnail1110 years 45 weeks ago
by cirix
10 years 44 weeks ago
by cirix
Page Not Loading710 years 45 weeks ago
by JvM
10 years 43 weeks ago
by Sven
First Picture Link210 years 50 weeks ago
by David R
10 years 43 weeks ago
by patrik
Passive only FTP110 years 43 weeks ago
by jonathonreinhart
10 years 43 weeks ago
by patrik
problems with .name domain210 years 42 weeks ago
by cirix
10 years 42 weeks ago
by patrik
data directory data_579c733a/010 years 41 weeks ago
by bdressler
n/a


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content