Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
transferred to a new site - lost file descriptions111 years 50 weeks ago
by Harbinger1080
11 years 49 weeks ago
by patrik
Left menu gone !111 years 50 weeks ago
by BacoBart
11 years 49 weeks ago
by patrik
Different resolution between original and middle/small011 years 50 weeks ago
by jvchawk
n/a
Access rights not working?111 years 51 weeks ago
by jack
11 years 50 weeks ago
by patrik
Short description bug512 years 1 day ago
by trimbita
11 years 51 weeks ago
by Jer
PHP Files shown off in the album411 years 52 weeks ago
by niwi
11 years 51 weeks ago
by niwi
Directory and picture scan bug512 years 4 weeks ago
by Eppss
12 years 4 days ago
by patrik
Scan galleries doesn't work212 years 2 weeks ago
by woodcarver
12 years 1 week ago
by ColinT
galleries312 years 1 week ago
by misteralexander
12 years 1 week ago
by patrik
Photo / Gallery Mis-Match . . .112 years 1 week ago
by misteralexander
12 years 1 week ago
by patrik
Fatal error: require()212 years 1 week ago
by jlo2183
12 years 1 week ago
by jlo2183
Thumbnails - some show. some dont. some dont and look different.412 years 3 weeks ago
by kireol
12 years 1 week ago
by mrrcorn
Galleries -> scan galleries now!012 years 4 weeks ago
by thunderino
n/a
500 Internal Server Error112 years 6 weeks ago
by gosencha
12 years 5 weeks ago
by patrik
Frame on the photo.112 years 5 weeks ago
by lero
12 years 5 weeks ago
by patrik
Test photos not showing up.112 years 5 weeks ago
by vjw757
12 years 5 weeks ago
by patrik
Parse error after directory scan012 years 5 weeks ago
by coogrrr
n/a
PROBLEMAS CON MENU PICTURES112 years 7 weeks ago
by djcmtk
12 years 7 weeks ago
by patrik
Refresh makes images disappear, then reappear012 years 9 weeks ago
by MarkMushakian
n/a
type mismatch012 years 9 weeks ago
by Olivier
n/a
Lstat failed erro312 years 11 weeks ago
by pwade
12 years 11 weeks ago
by pwade
Upload manager is faulty in the demo to112 years 12 weeks ago
by skiner
12 years 12 weeks ago
by patrik
No thumbnails displayed and page hangs112 years 13 weeks ago
by Enverex
12 years 13 weeks ago
by Enverex
blank page212 years 16 weeks ago
by tugg
12 years 15 weeks ago
by mbennett
Issues, ideas and a thanks512 years 16 weeks ago
by Ilkka
12 years 15 weeks ago
by patrik


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content