Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
transferred to a new site - lost file descriptions111 years 4 days ago
by Harbinger1080
10 years 51 weeks ago
by patrik
Left menu gone !111 years 1 day ago
by BacoBart
10 years 51 weeks ago
by patrik
Different resolution between original and middle/small011 years 20 hours ago
by jvchawk
n/a
Access rights not working?111 years 1 week ago
by jack
11 years 6 days ago
by patrik
Short description bug511 years 2 weeks ago
by trimbita
11 years 1 week ago
by Jer
PHP Files shown off in the album411 years 1 week ago
by niwi
11 years 1 week ago
by niwi
Directory and picture scan bug511 years 6 weeks ago
by Eppss
11 years 2 weeks ago
by patrik
Scan galleries doesn't work211 years 4 weeks ago
by woodcarver
11 years 3 weeks ago
by ColinT
galleries311 years 3 weeks ago
by misteralexander
11 years 3 weeks ago
by patrik
Photo / Gallery Mis-Match . . .111 years 3 weeks ago
by misteralexander
11 years 3 weeks ago
by patrik
Fatal error: require()211 years 3 weeks ago
by jlo2183
11 years 3 weeks ago
by jlo2183
Thumbnails - some show. some dont. some dont and look different.411 years 5 weeks ago
by kireol
11 years 4 weeks ago
by mrrcorn
Galleries -> scan galleries now!011 years 6 weeks ago
by thunderino
n/a
500 Internal Server Error111 years 8 weeks ago
by gosencha
11 years 7 weeks ago
by patrik
Frame on the photo.111 years 8 weeks ago
by lero
11 years 7 weeks ago
by patrik
Test photos not showing up.111 years 7 weeks ago
by vjw757
11 years 7 weeks ago
by patrik
Parse error after directory scan011 years 7 weeks ago
by coogrrr
n/a
PROBLEMAS CON MENU PICTURES111 years 9 weeks ago
by djcmtk
11 years 9 weeks ago
by patrik
Refresh makes images disappear, then reappear011 years 11 weeks ago
by MarkMushakian
n/a
type mismatch011 years 11 weeks ago
by Olivier
n/a
Lstat failed erro311 years 13 weeks ago
by pwade
11 years 13 weeks ago
by pwade
Upload manager is faulty in the demo to111 years 14 weeks ago
by skiner
11 years 14 weeks ago
by patrik
No thumbnails displayed and page hangs111 years 15 weeks ago
by Enverex
11 years 15 weeks ago
by Enverex
blank page211 years 18 weeks ago
by tugg
11 years 17 weeks ago
by mbennett
Issues, ideas and a thanks511 years 18 weeks ago
by Ilkka
11 years 17 weeks ago
by patrik


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content