Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
galleries problem1012 years 33 weeks ago
by partteam
12 years 33 weeks ago
by patrik
ADMIN account412 years 35 weeks ago
by sonnyd
12 years 32 weeks ago
by partteam
I Have Problem.. Please Help112 years 32 weeks ago
by efuzone
12 years 32 weeks ago
by thinkjon
Just installed using installer. Sample pics work, but not mine. I must be doing something wrong...112 years 31 weeks ago
by BrettLefty
12 years 31 weeks ago
by patrik
Unable to upload file Wayne-Rooney-England.gif!112 years 32 weeks ago
by partteam
12 years 31 weeks ago
by patrik
Photos description error412 years 30 weeks ago
by tauhutauhu
12 years 30 weeks ago
by tauhutauhu
thumbnails not assigning to *.doc and *.pdf files?612 years 29 weeks ago
by glittle
12 years 29 weeks ago
by glittle
slow thumb & image loading212 years 29 weeks ago
by bioe007
12 years 29 weeks ago
by bioe007
Unable to access to Upload manager section112 years 28 weeks ago
by saxxone
12 years 28 weeks ago
by patrik
help!212 years 26 weeks ago
by killertat
12 years 26 weeks ago
by patrik
PHP 5.2.5 and no thumbnails412 years 26 weeks ago
by viperjason
12 years 26 weeks ago
by patrik
Antispam Code not shown1713 years 7 weeks ago
by czar2000
12 years 25 weeks ago
by vidman
[solved] Antispam image not showing112 years 25 weeks ago
by vidman
12 years 25 weeks ago
by patrik
fatal error: language412 years 38 weeks ago
by botev
12 years 24 weeks ago
by patrik
Not working att all1212 years 25 weeks ago
by eldimis
12 years 24 weeks ago
by patrik
utf-8 encoded e-cards112 years 24 weeks ago
by iiwo
12 years 24 weeks ago
by patrik
Don't see "Themes" in left menu in Setup212 years 24 weeks ago
by mild
12 years 24 weeks ago
by mild
some pictures are not shown512 years 21 weeks ago
by zmitya
12 years 20 weeks ago
by zmitya
Issues, ideas and a thanks512 years 20 weeks ago
by Ilkka
12 years 20 weeks ago
by patrik
blank page212 years 21 weeks ago
by tugg
12 years 20 weeks ago
by mbennett
No thumbnails displayed and page hangs112 years 17 weeks ago
by Enverex
12 years 17 weeks ago
by Enverex
Upload manager is faulty in the demo to112 years 16 weeks ago
by skiner
12 years 16 weeks ago
by patrik
Lstat failed erro312 years 16 weeks ago
by pwade
12 years 15 weeks ago
by pwade
type mismatch012 years 13 weeks ago
by Olivier
n/a
Refresh makes images disappear, then reappear012 years 13 weeks ago
by MarkMushakian
n/a


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content