Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
galleries problem1011 years 48 weeks ago
by partteam
11 years 47 weeks ago
by patrik
ADMIN account411 years 50 weeks ago
by sonnyd
11 years 47 weeks ago
by partteam
I Have Problem.. Please Help111 years 47 weeks ago
by efuzone
11 years 47 weeks ago
by thinkjon
Just installed using installer. Sample pics work, but not mine. I must be doing something wrong...111 years 46 weeks ago
by BrettLefty
11 years 46 weeks ago
by patrik
Unable to upload file Wayne-Rooney-England.gif!111 years 47 weeks ago
by partteam
11 years 46 weeks ago
by patrik
Photos description error411 years 45 weeks ago
by tauhutauhu
11 years 45 weeks ago
by tauhutauhu
thumbnails not assigning to *.doc and *.pdf files?611 years 44 weeks ago
by glittle
11 years 44 weeks ago
by glittle
slow thumb & image loading211 years 44 weeks ago
by bioe007
11 years 44 weeks ago
by bioe007
Unable to access to Upload manager section111 years 43 weeks ago
by saxxone
11 years 42 weeks ago
by patrik
help!211 years 41 weeks ago
by killertat
11 years 41 weeks ago
by patrik
PHP 5.2.5 and no thumbnails411 years 41 weeks ago
by viperjason
11 years 41 weeks ago
by patrik
Antispam Code not shown1712 years 21 weeks ago
by czar2000
11 years 40 weeks ago
by vidman
[solved] Antispam image not showing111 years 40 weeks ago
by vidman
11 years 40 weeks ago
by patrik
fatal error: language412 years 1 week ago
by botev
11 years 39 weeks ago
by patrik
Not working att all1211 years 40 weeks ago
by eldimis
11 years 39 weeks ago
by patrik
utf-8 encoded e-cards111 years 39 weeks ago
by iiwo
11 years 39 weeks ago
by patrik
Don't see "Themes" in left menu in Setup211 years 39 weeks ago
by mild
11 years 39 weeks ago
by mild
some pictures are not shown511 years 35 weeks ago
by zmitya
11 years 35 weeks ago
by zmitya
Issues, ideas and a thanks511 years 35 weeks ago
by Ilkka
11 years 34 weeks ago
by patrik
blank page211 years 36 weeks ago
by tugg
11 years 34 weeks ago
by mbennett
No thumbnails displayed and page hangs111 years 32 weeks ago
by Enverex
11 years 32 weeks ago
by Enverex
Upload manager is faulty in the demo to111 years 31 weeks ago
by skiner
11 years 31 weeks ago
by patrik
Lstat failed erro311 years 30 weeks ago
by pwade
11 years 30 weeks ago
by pwade
type mismatch011 years 28 weeks ago
by Olivier
n/a
Refresh makes images disappear, then reappear011 years 28 weeks ago
by MarkMushakian
n/a


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content