Problem Report

  • Login to post a new forum topic.
 TopicRepliesCreatedLast replysort icon
My phpAlbum hacked47 years 10 weeks ago
by mbtronics
7 years 8 weeks ago
by Anonymous
Parse error:37 years 10 weeks ago
by Andrewt
7 years 9 weeks ago
by Andrewt
403 Error07 years 9 weeks ago
by jamxi
n/a
Username or password invalid17 years 14 weeks ago
by mcjensen
7 years 11 weeks ago
by Anonymous
phpdatabase.php(526) : runtime-created function on line 117 years 29 weeks ago
by alexisantonakis
7 years 11 weeks ago
by Anonymous
check my php script17 years 28 weeks ago
by athrav
7 years 11 weeks ago
by Anonymous
Error!! You have not installed GD2 library, please contact your provieder!211 years 9 weeks ago
by kayotics
7 years 11 weeks ago
by Anonymous
Is phpAlbum working with PHP 5.2.x ?311 years 46 weeks ago
by andy.wenk
7 years 11 weeks ago
by Anonymous
scan directory17 years 28 weeks ago
by info@michelterw...
7 years 11 weeks ago
by Anonymous
Unable to upload file testfile!112 years 14 weeks ago
by tarum
7 years 11 weeks ago
by Anonymous
wrong path: css/layout/pictures in main setup not loading/showing59 years 21 weeks ago
by sideshowbob
7 years 11 weeks ago
by Anonymous
2mb limit again & account question17 years 50 weeks ago
by philmorley
7 years 11 weeks ago
by Anonymous
delete cache - how to get all pics cached again19 years 5 weeks ago
by ravetildon
7 years 11 weeks ago
by Anonymous
strange JS and form behaviour412 years 11 weeks ago
by mcree
7 years 11 weeks ago
by Anonymous
Security - Disable user registration, and210 years 3 weeks ago
by kelt
7 years 11 weeks ago
by Anonymous
i can`t see my picture210 years 41 weeks ago
by elektro_pg
7 years 11 weeks ago
by Anonymous
Invalid argument supplied for foreach()511 years 44 weeks ago
by Willy Wonka
7 years 11 weeks ago
by Anonymous
Login/Logout??211 years 41 weeks ago
by dekiscool
7 years 11 weeks ago
by Anonymous
Wrong filenames in IE110 years 33 weeks ago
by MIH
7 years 11 weeks ago
by Anonymous
You are not allowed view this page or download this image!17 years 38 weeks ago
by RNA
7 years 11 weeks ago
by Anonymous
Fatal error on directories scan110 years 13 weeks ago
by woodoo
7 years 11 weeks ago
by Anonymous
Fatal error: main(): Failed opening required310 years 29 weeks ago
by glittle
7 years 11 weeks ago
by Anonymous
No Images/Thumbnails - Cant even view in Setup/Pictures310 years 38 weeks ago
by richibaldo
7 years 11 weeks ago
by Anonymous
No Uploading No Commenting No Anything17 years 40 weeks ago
by olirant
7 years 11 weeks ago
by Anonymous
Admin unable to log in210 years 7 weeks ago
by dcmike
7 years 11 weeks ago
by Anonymous


style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8698264690166658"
data-ad-slot="4417389723">

Syndicate content